愛查股網 www.537646.live 股票查詢最好股票網 個股數據查詢好股網 關閉本站廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 大智慧公式
股票公式搜索:

大智慧漲跌幅指標公式

2020/5/8 20:29:49

ZL:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3);
F11:=ZIG(3,15);
FXx:=IF((F11> REF(F11,1)),5,105);
轉向:=CROSS(ZL,FXx);
高點:=CROSS(fxx,ZL);
VERTLINE(轉向,1),color00009f;
VERTLINE(高點,1),color009f00;
DRAWICON(轉向,LOW,1),ALIGN1,VALIGN0;
DRAWICON(高點,H,2),ALIGN1,VALIGN0;
TS:=BARSLAST(轉向);
波段漲幅:=(C-ref(L,TS+1))/ref(L,TS+1)*100;
DRAWTEXTREL(750,30,'波段漲幅:'+INTPART(波段漲幅)+'%'),COLOR0000ff,LINETHICK3;
GD:=BARSLAST(高點);
波段跌幅:=(C-ref(H,GD+1))/ref(H,GD+1)*100;
DRAWTEXTREL(750,100,'波段跌幅:'+INTPART(波段跌幅)+'%'),COLOR00ff00,LINETHICK3;

大智慧漲跌幅指標公式的選股公式

股票公式推薦
在線查股
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
老公不赚钱靠老婆养家 七星彩怎么中奖 河南福彩快3开奖直播 吉林十一选五第37期开奖号 恩瑞资本配资 黑龙省体彩6十1开奖结果 东方6+1走势图表 山西11选5号码走势 吉林十一选五走势图定牛定牛 2019男篮世界杯央视转播表 河南快3基本走势一定牛i