愛查股網 www.537646.live 股票查詢最好股票網 個股數據查詢好股網 關閉本站廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 同花順公式
股票公式搜索:

同花順好馬頂底指標公式

2020/5/12 19:56:57

90,COLOR9966FF,LINETHICK2;
80,COLOR996699;
20,colorgreen;
10,COLORCC6633,LINETHICK2;
長期線:MA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),19)+100,COLOR9900FF;
短期線:-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14))+100,COLOR888888;
中期線:EMA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),4)+100,coloryellow,LINETHICK2;
見頂:(REF(中期線,1)>85 AND REF(短期線,1)>85 AND REF(長期線,1)>65) AND CROSS(長期線,短期線) ;
頂部區域:(中期線<REF(中期線,1) AND REF(中期線,1)>80) AND (REF(短期線,1)>95 OR REF(短期線,2)>95 ) AND 長期線>60 AND 短期線<83.5
AND 短期線<中期線 AND 短期線<長期線+4;
頂部:=FILTER(頂部區域,4);
底部區域:(長期線<12 AND 中期線<8 AND (短期線<7.2 OR REF(短期線,1)<5) AND (中期線>REF(中期線,1) OR 短期線>REF(短期線,1)))
OR (長期線<8 AND 中期線<7 AND 短期線<15 AND 短期線>REF(短期線,1)) OR (長期線<10 AND 中期線<7 AND 短期線<1) ;
STICKLINE( 頂部,99,103,20,1 ),colorred,
colorgreen;
低位金叉:長期線<15 AND REF(長期線,1)<15 AND 中期線<18 AND 短期線>REF(短期線,1) AND CROSS(短期線,長期線) AND 短期線>中期線
AND (REF(短期線,1)<5 OR REF(短期線,2)<5 ) AND (中期線>=長期線 OR REF( 短期線,1)<1 );
STICKLINE( 低位金叉,0,5,11,0 ),colorred;

同花順好馬頂底指標公式的選股公式

股票公式推薦
在線查股
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
老公不赚钱靠老婆养家 重庆快乐十分开奖结果走势图 浙江6十1查询 河北快3号码推荐 如何看k线图的图解法 最好独平一码高手论坛 云南时时彩开奖记录 2010年上证指数分析 内蒙十一选五现在走势图 天津十一选五开奖结果查询 安徽11选五跨度走势