愛查股網 www.537646.live 股票查詢最好股票網 個股數據查詢好股網 關閉本站廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 通達信公式
股票公式搜索:

通達信早盤競價選股指標公式

2020/5/19 20:09:40

MA5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20);
MA60:=MA(C,60);
ZT:=IF(REF(C,1)*1.1-C<0.01 ,1,0);
B:=CAPITAL<15000000 AND C>4 AND C<60;
開盤%:=(O-REF(C,1))/REF(C,1)*100;
開盤金額:=DYNAINFO(15)/10000;
開盤換手:=DYNAINFO(15)/O/FINANCE(46)*100;
YJ:=FINANCE(30)/10000;
ST:=IF(NAMELIKE('ST') OR NAMELIKE('*ST'),0,1);
XG:REF(ZT,1) AND MA5>MA10 AND MA10>MA60 AND 開盤%>0.1 AND 開盤%<8 AND B AND 開盤金額>1000 AND 開盤換手>0.8 AND MA20>REF(MA20,1) AND YJ>0 AND ST;

通達信早盤競價選股指標公式的選股公式

股票公式推薦
在線查股
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
老公不赚钱靠老婆养家 福建体彩31选7走势图风釆网 股市趋势分析10电子版 双色球开奖结果 中国福利深圳风采 北京11选5手机版走势图 推荐个正规赌博app 军民融合龙头股 asg游戏豆理财平台 有江西快三的彩票台子 广西11选5计划